Nuestro Blog

No uses Internet Explorer


8 mayo, 2014 0 Comentarios Noticias Flash

internet-explorer-vulnerabilidad-informatica-coruñaYa conozco muy poca gente que utilice Internet Explorer y desde luego no se lo aconsejo a nadie, pero es que además es ahora el propio Departamento de Seguridad Nacional de EEUU el que nos recomienda que no lo usemos, que ya me parece algo definitivo. Todo ello debido a una vulnerabilidad que provoca un error de asignación de memoria y permite ejecutar código malicioso de forma remota.

Esta recomendación afecta a todas las versiones, es decir de la 6 a la 11 mientras Microsoft no ofrezca una solución al problema, así que tendremos que utlizar un navegador alternativo como puede ser Firefox, Opera o Chrome.

Deja un comentario

Eres humano o un robot ? Responde a la pregunta * Time limit is exhausted. Please reload CAPTCHA.

Back to top

Uso de cookies

Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra política de cookies, pinche el enlace para mayor información ACEPTAR

Aviso de cookies
Share This